ホームFAQ環境復元システム > ZC9009

FAQ



■ 環境復元システム FAQ


ZC9009 リモート管理とクライアントが同一PCにインストールされている環境において、クライアントをアンインストールすると、リモート管理が起動できません。

<原因>
リモート管理起動時にパスワード照合ができなくなるために発生します。

<対処>
リモート管理機能の再インストールを行っていただききますようお願いいたします。
戻る