ホーム
>
FAQ
>
PC管理システム
> ZA302
FAQ
■ PC管理システム FAQ
ZA302
「クライアントエクスプローラーの表示」で、クライアントのエクスプローラを開くことができませんでした。
【原因】
ネットワーク設定において、「Microsoft ネットワーク用ファイルとプリンタの共有」が有効状態になっていないことが考えられます。
【対処方法】
「Microsoft ネットワーク用ファイルとプリンタの共有」を有効にしてください。(無い場合は追加してください。)